Свързване на елипси с усилвател

Силна музика, видео и навигация във Вашия Volkswagen
Потребителски аватар
deadshark
Мнения: 280
Регистриран на: Нед 16 окт 2011 18:14
Автомобил:
Двигател:
Местоположение: София

Свързване на елипси с усилвател

Мнениеот deadshark » Вто 17 окт 2017 15:36


Здравейте колеги,

Опитвам се да си свържа елипсите (трилентови) към усилвателя, който е 4-ри канален. Не два от каналите на мостов режим е вързан бас говорител и на останалите два вържа ли елипсите вадят само бас (като са към сд-то си имат високи и среди). Плеъра има само два чинча и за това съм с преходници към усилвателя (от двата чинча при плеъра да станат 4 при усилвателя). Ръчках по настройките на усилвателя, но си остава само бас... Може ли да е от преходниците или някъде бъркам??




Потребителски аватар
gogaresko
Мнения: 7
Регистриран на: Съб 19 яну 2008 15:42
Автомобил:
Двигател:
Местоположение: Габрово
Контакти:

Re: Свързване на елипси с усилвател

Мнениеот gogaresko » Чет 19 окт 2017 7:11


Защо си мисля че изхода на плеъра е само за ниски честоти.




Потребителски аватар
radi_nrj
Мнения: 9272
Регистриран на: Вто 20 ное 2007 16:06
Автомобил: Audi A6 C4 Quattro
Двигател: AEL
Местоположение: София

Re: Свързване на елипси с усилвател

Мнениеот radi_nrj » Чет 19 окт 2017 12:28


Пуснат е хай пас филтъра от самия плеър.




Потребителски аватар
deadshark
Мнения: 280
Регистриран на: Нед 16 окт 2011 18:14
Автомобил:
Двигател:
Местоположение: София

Re: Свързване на елипси с усилвател

Мнениеот deadshark » Чет 19 окт 2017 18:56


Спрях и HPF и LPF от плеъра, но пак си е само бас.




Потребителски аватар
radi_nrj
Мнения: 9272
Регистриран на: Вто 20 ное 2007 16:06
Автомобил: Audi A6 C4 Quattro
Двигател: AEL
Местоположение: София

Re: Свързване на елипси с усилвател

Мнениеот radi_nrj » Вто 24 окт 2017 10:29


Виж на усилателя филтъра да не е пуснат.




Потребителски аватар
deadshark
Мнения: 280
Регистриран на: Нед 16 окт 2011 18:14
Автомобил:
Двигател:
Местоположение: София

Re: Свързване на елипси с усилвател

Мнениеот deadshark » Чет 26 окт 2017 15:29


Благодаря!!! От филтъра на усилвателя беше.





Върни се в “CAR Audio, Video & Navigation”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 4 госта