Audi A4 B7 Avant, 2.0TDI, 2007 - 2 проблема, моля за съвети

Печките са на мода. Дори и дизела да е по-скъп феновете му са много...
Потребителски аватар
SoManyRetards
Мнения: 240
Регистриран на: Сря 09 сеп 2009 17:43
Автомобил:
Двигател:
Местоположение: Смолян

Audi A4 B7 Avant, 2.0TDI, 2007 - 2 проблема, моля за съвети

Мнениеот SoManyRetards » Нед 14 май 2017 21:20


Здравейте колеги!

Обръщам се към Вас с молба за съвет/помощ, относно моето возило, а именно Audi A4 B7 2007, 2.0TDI 140 коня, с код на мотора BPW (8 клапановия).
Имам два проблема и се надявам да ми дадете някакъв съвет къде да търся проблемите. :redface

1.
Още от както купих колата, има проблем с паленето на топло. По-точно - когато загрее, на 90 градуса, понякога стартера все едно залепва (спира за 2 секунди, не върти през това време) и тогава пали, прави го сравнително рядко, но е доста неприятно. Когато е студена, пали от четвърт. Не пуши, не тресе, всичко е нормално.
Скоро е обслужена изцяло (ремъци, ролки и т.н), също така и разпределител вал е сменян, заедно с клапани и т.н, всичко каквото беше износено.
Стартера е свалян и проверен, и майсторчето (сигурен човек), казва, че е перфектен.
Иначе аз се съмнявах, че са износени втулките на стартера и го прави от това, да ама не. Дали е възможно да го прави от слаб акумулатор, той не е мерен?
Но пък от друга страна, ако е слаб акумулатора, няма ли да ми прави мизерий и на студено? :neutral
Моля, дайте съвети и предположения. :bowdown

2.
Другия проблем го забелязах скоро (преди няколко дни).
Реших да понастъпя до към 140, в резултат на което, колата заби муцуна и почна да мига лампата за подгряване. Спрях, изгасих, запалих - всичко нормално. Пак пробвах, и този път не ми го направи, набираше си и след 140. :horror
Днес, същото упражнение със същия резултат.
Забелязвам само, че понякога на място, когато я оставя да работи, дими леко блед пушек, сив може би на цвят (същия го виждам и понякога, когато давам назадна).
През другото време (и то след смяна на вала, преди това пропушваше черно, като настъпя), не пуши грам, дори и когато я настъпвам.
DPF е изключен софтуерно (поне така ми каза майстора). Също така, дюзите само едната впръсква малко повече.

Ще съм Ви много благодарен за всякакви съвети и предположения къде да се търсят проблемите. :bowdown




Tachonay LTD
Мнения: 1
Регистриран на: Пон 01 май 2017 19:16
Автомобил:
Двигател:

Re: Audi A4 B7 Avant, 2.0TDI, 2007 - 2 проблема, моля за съвети

Мнениеот Tachonay LTD » Пет 19 май 2017 11:28


Реших да понастъпя до към 140, в резултат на което, колата заби муцуна и почна да мига лампата за подгряване.


Закачете колата на диагностика и трябва да има запаметена грешка ,причините може да са няколко.

DPF е изключен софтуерно (поне така ми каза майстора) , - как е разбрал че е изключен филтъра софтуерно.


petrushkov
Мнения: 232
Регистриран на: Вто 27 окт 2009 21:41
Автомобил: VW T4 1996
Двигател: AET
Местоположение: Варна
Контакти:

Re: Audi A4 B7 Avant, 2.0TDI, 2007 - 2 проблема, моля за съвети

Мнениеот petrushkov » Пет 19 май 2017 19:24


Здравейте колега, мога да дам насока по проблем 1 :) Проверете кабелните обувки от акумолатора до стартер, при окис във обувката се получават подобни симптоми. И като сте започнали с проверките на кабелите, обърнете внимание и на обувките (клемите) който се нахлузват на акумолатора. Имал съм случай на окис между оловната клема и медния кабел, обърнете внимание на тези силови връзки.


d14kata
Мнения: 1
Регистриран на: Пон 28 фев 2011 21:41
Автомобил:
Двигател:
Местоположение: Plovdiv

Re: Audi A4 B7 Avant, 2.0TDI, 2007 - 2 проблема, моля за съвети

Мнениеот d14kata » Чет 08 фев 2018 21:21


Здравей колега имам същия като твоя втори проблем ! Доста често ми се случва и на мен . Много четох по форумите но искам дс попитам намери ли някакво решение за него ? Благодаря



Върни се в “Дизелови агрегати”

Кой е на линия

Потребители, разглеждащи този форум: Combo, Cvetomir-Panchev, naixar и 14 госта