пасат B6 2009г 2.0 дизел автоматик с код на мотора CBAB - мига лампата за подгрев

Печките са на мода. Дори и дизела да е по-скъп феновете му са много...
ilko_82@mail.bg
Мнения: 1
Регистриран на: Съб 05 окт 2019 7:37
Автомобил:
Двигател:

пасат B6 2009г 2.0 дизел автоматик с код на мотора CBAB - мига лампата за подгрев

Мнениеот ilko_82@mail.bg » Съб 05 окт 2019 8:12


Здравейте колеги,първо да се извиня тъй като незнам дали тук е мястото да опиша проблема си нов съм във форума . От 3 месеца имам пасат 2009г 2.0 дизел автоматик с код на мотора CBAB .Първо да уточня че автомобила е на реални 60 000км проверявани във vw колкото и нереално да звучи.И така да обясня проблема ,карам си по магистралата наслаждавам се на шофирането и в един момент започва да мига лампата за подгрев на свещите в резултат на което се изключи турбото и влиза в сервизен режим.Гася паля наново, колата е като нова върви все е дно не е имала проблем и така на няколко пъти и успях да се прибера.Закачихме на диагностика и никаква грешка не отчита.Направихме живи данни и показа че има проблем в EGR .При което беше свален, но майстора обясни че не бил там проблема всичко по него било ок.Ходих на диагностика във vw Бургас и от там ми обясниха че трябва да сменя турбото .Тотален шок кола на 60000км да сменявам турбо ,не ми обясниха защо само ми отговориха че проблема бил от него.Само да допълня за мое учудване че колата е била без въздушен филтър ,когато сложихме филтър колата продължи да ми прави същия проблем но без да се изключва турбото а само мига лампата за подгрев и изгасва след няколко примигвания, закачваме на диагностика и пак никаква грешка.Тотален шоок, моля помагайте .Възможно ли е от VW да се окажат прави за проблема ми.




Върни се в “Дизелови агрегати”

Кой е на линия

Потребители, разглеждащи този форум: dalgia-73, Dani16v, pa4o_ivanov61, stefarata, Водния дух1 и 23 госта