Венто 1,6 75 к.с. ABU - Неработещ ляв мигач

Техническа и сервизна информация за Golf, Vento, Jetta и Bora
Потребителски аватар
Pavlin
Мнения: 120
Регистриран на: Сря 09 юли 2008 9:51
Автомобил:
Двигател:
Местоположение: Първомай

Венто 1,6 75 к.с. ABU - Неработещ ляв мигач

Мнениеот Pavlin » Пон 30 май 2011 12:10


Здравейте колеги! Левия ми мигач който е на бронята не работи, смених му крушката но пак не работи, цъка много бързо и се пълни с вода. В релето ли е проблема, ако да къде се намира? Колата е венто ABU.




Потребителски аватар
stefan4o
Мнения: 14600
Регистриран на: Съб 16 юни 2007 6:07
Автомобил: VW Jetta 1990
Двигател: PN
Местоположение: Стара Загора
Контакти:

Re: Неработещ ляв мигач

Мнениеот stefan4o » Пон 30 май 2011 12:27


Не е в релето. Цъка бързо, защото крушките го товарят по-малко с 21Вата. Щом се пълни с вода предполагам е клеясало или окислено там. А може и двете в комбинация. Почисти го добре и пробвай пак. :beer


Потребителски аватар
Pavlin
Мнения: 120
Регистриран на: Сря 09 юли 2008 9:51
Автомобил:
Двигател:
Местоположение: Първомай

Re: Неработещ ляв мигач

Мнениеот Pavlin » Пон 30 май 2011 13:32


Почистих мигача и си работи нормално без да мига бързо, но свети по слабо от десния. Как да го оправя?


Потребителски аватар
Deo88
Мнения: 2673
Регистриран на: Пет 31 авг 2007 12:42
Автомобил:
Двигател:
Местоположение: Панагюрище

Re: Неработещ ляв мигач

Мнениеот Deo88 » Пон 30 май 2011 14:02


Pavlin написа:Почистих мигача и си работи нормално без да мига бързо, но свети по слабо от десния. Как да го оправя?


Виж дали и двете са еднакви ватове ...


Потребителски аватар
stefan4o
Мнения: 14600
Регистриран на: Съб 16 юни 2007 6:07
Автомобил: VW Jetta 1990
Двигател: PN
Местоположение: Стара Загора
Контакти:

Re: Неработещ ляв мигач

Мнениеот stefan4o » Пон 30 май 2011 14:17


И премери какво идва като напрежение до него. Лошата връзка създава допълнително съпротивление => пад на напрежение. Ако до единия достигат 13волта на запалена кола, а до другия - 11 примерно - има проблем нейде по веригата :beer


gadniqt
Мнения: 221
Регистриран на: Сря 05 дек 2007 9:05
Автомобил: Golf 3
Двигател: 1.6 ABU
Местоположение: Пловдив

Re: Неработещ ляв мигач

Мнениеот gadniqt » Пон 30 май 2011 14:36


Pavlin написа:Почистих мигача и си работи нормално без да мига бързо, но свети по слабо от десния. Как да го оправя?

Някъде ти окъсява във фасонката. Те след като се намокрят много клеясват и за нищо не стават вече. Виж откъде ти се пълни с вода мигача и със силикон си го мини, че ще имаш пак проблеми. На мен ми светеше слабо като беше пълен мигача с вода,след смяната му се оправи :)


Потребителски аватар
Pavlin
Мнения: 120
Регистриран на: Сря 09 юли 2008 9:51
Автомобил:
Двигател:
Местоположение: Първомай

Re: Неработещ ляв мигач

Мнениеот Pavlin » Пон 30 май 2011 20:47


Оглеждал съм го много пъти и няма пукнатини и с силикон съм го минавал, фасонката я почистих изглежда добре по ме съмнява другата част където влиза фасонката, пък тя е върви с целия кабел. Нали проблема не може да е след тази част?


Потребителски аватар
stefan4o
Мнения: 14600
Регистриран на: Съб 16 юни 2007 6:07
Автомобил: VW Jetta 1990
Двигател: PN
Местоположение: Стара Загора
Контакти:

Re: Неработещ ляв мигач

Мнениеот stefan4o » Пон 30 май 2011 20:51


Колега, що не пробваш с друга фасунга? Няма ли да ти е по-лесно, явно не си служиш с мултицет :lol: Иначе досега да си разбрал отде ти иде проблемацията.


Потребителски аватар
my heart iS iCe
Мнения: 5418
Регистриран на: Сря 11 мар 2009 20:29
Автомобил:
Двигател:

Re: Неработещ ляв мигач

Мнениеот my heart iS iCe » Пон 30 май 2011 20:55


При мен също на Г3 влизаше вода в мигача! Един ден се заинатих, свалих мигача и му направих малка дупчица в долната страна, и сега 1 година няма вода, явно влиза някъде от стъклото и сега се изтича от дупчицата и няма ядове! А проблема че свети по-слабо от другият, провери крушката колега, явно е по-слаба!


Потребителски аватар
Pavlin
Мнения: 120
Регистриран на: Сря 09 юли 2008 9:51
Автомобил:
Двигател:
Местоположение: Първомай

Re: Неработещ ляв мигач

Мнениеот Pavlin » Пон 30 май 2011 21:01


Колеги хич ме няма с жици и токове. Крушките са еднакви. А номера с фасонката е да сменя дясната(работещата) с тази която мисля че има дефект?


emo-gar
Мнения: 3443
Регистриран на: Съб 16 сеп 2006 23:13
Автомобил:
Двигател:
Местоположение: София,Lantra 1.5 ,Golf 3-ABS,Vento-R.I.P.

Re: Неработещ ляв мигач

Мнениеот emo-gar » Вто 31 май 2011 15:47


Бягай в моргата за нова фасунка(може и мигач),няма да излезе над 10лв.!Режеш до здрава жица и свързваш към "новите"..


Потребителски аватар
jordancho
Мнения: 463
Регистриран на: Пет 01 яну 2010 19:15
Автомобил: VW Bora
Двигател: AGZ 1999
Местоположение: Асеновград

Re: Неработещ ляв мигач

Мнениеот jordancho » Вто 31 май 2011 16:29


Колега преди мигача трябва да имаш една букса, тя също много се мокри и кабелните обувки в нея се окисляват и се получава пад на напрежението, за това крушката ти свети по-слабо. Разкачи буксата и зачести кабелните обувки и в двете части с финна пиличка.


Потребителски аватар
DrugiaBliznak
Мнения: 699
Регистриран на: Съб 21 окт 2006 21:24
Автомобил: Mk3
Двигател: 110bhp AFN
Местоположение: София - Плевен

Re: Неработещ ляв мигач

Мнениеот DrugiaBliznak » Нед 03 юни 2018 8:08


Бих искал да вдигна темата, понеже имам същия проблем. Преди няколко седмици си намерих колата ударена със счупена предна броня, ляв мигач, халоген, бленда и т.н. Намерих нова броня, мигач и т.н. и като ги смених вчера, левия мигач не свети. Цъка бързо вътре на таблото, но не свети. Преди смяната работеше. Крушката е чисто нова, на другия мигач свети. Кабела беше леко огънат, но не драстично. Възможно ли е при смяната на предна броня някъде да опира кабела ? Уж го проследих и не ми се видя някъде да е натиснат. Почти невъзможно ми е обаче да извадя фасонката, възможно ли е да е клеясало ? Имам WD-40, да пръсна ли някъде или да си търся някой електричар ? Мерси.


Потребителски аватар
slavi3331
Мнения: 106
Регистриран на: Вто 16 окт 2012 16:16
Автомобил: голф 3
Двигател: чайник

Re: Венто 1,6 75 к.с. ABU - Неработещ ляв мигач

Мнениеот slavi3331 » Вто 05 юни 2018 19:53


Виж буксата която се слага в фасунгата дали не е клеясала


Потребителски аватар
Курт Деликуртев
Мнения: 1331
Регистриран на: Нед 17 сеп 2017 12:40
Автомобил: Passat Variant 2001
Двигател: AWT
Местоположение: Филибето майна/ Щурград

Re: Венто 1,6 75 к.с. ABU - Неработещ ляв мигач

Мнениеот Курт Деликуртев » Вто 05 юни 2018 22:17


Щом цъка бързо вътре на таблото има изгоряла крушка или друг проблем, при мен го прави често, ама щото отзад в ляво не мога да превъртя добре да легне на място, т.е. лош контакт.



Върни се в “Golf”

Кой е на линия

Потребители, разглеждащи този форум: golf avenue, goppa и 12 госта