vw polo 1.4 MPI обороти празен ход при студен двигател

Техническа и сервизна информация за Polo, Lupo, Up и Fox
Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пет 08 ное 2013 10:29


Здравейте колеги!
След поредните диагностики и ходене по мъките колата не работи, както трябва и не мога да разбера какво и е, за това се обръщам към вас с надеждата да получа поне някаква насока, тъй като в Казанлък явно няма кой да ми реши проблема.
Положението е следното: Тази сутрин паля и качва към 1200 оборота и веднага, за секунда падат на 900, т.е не ги задържа. Забелязал съм, че по принцип не си държи оборотите при студен двигател, вдига ги, но веднага си падат на 900, като по някой път, в последно време, при пускане на фаровете направо си изгасва. Изгасва дори само ако завъртя волана или в комбинация, волан и фарове или фарове и духалката на парното.
Ако не пускам нищо и изчакам около 20-30 секунди или минута, да позагрее, след това няма проблеми. Ако подавам газ леко след, като я запаля и пусна консуматорите също не гасне.
Доколкото знам при пускане на консуматори стъпковото трябва да реагира и да вдигне малко оборотите, а при мен това събитие не се случва. Също при студен двигател трябва да държи клапата по отворена и оборотите трябва постепенно да падат.
Не ми играят или плуват оборотите, но съм забелязъл, че ако пускам фаровете ако вече е позагряла има леко потрепване на стрелката надолу, ако пусна вентилатора/парното на 4 пак стрелката се мърда надолу към 800 и пак се вдига на 900. Държи ми стабилни обороти загряла или ако поработи малко, около 15-20 секунди, минута. Просто ги върти около 900 и като е студена не ги задържа ами пак си падат на 900 и може би от там ми идва и гасненето при консуматори.
Случвало ми се е и след, като запаля си падат на около 1000, пускам фаровете и веднага отиват на 900, пускам вентилатора на парното и изгасва.
Явно нещо дросел клапата не работи коректно при студен старт и не стои отворена, но проблема е, че не дава грешки, адаптира се успешно :banghead
Няма грешки при диагностика и за това се съмнявам, че проблема може и да е в ЕКУ -то, защото след пръвото, второто палене вече нямам никакви проблеми и колата си върви нормално.
Обикновено дросела прави проблеми и при загрял двигател, гасне на празен ход или при пускане на повече консуматори.
Чудя се дали това не е някакъв начален стадии, преди да се прецака клапата.
По някой път ми се случва пак при студен старт да пали нормално, пускам си фарове духалка веднага и не гасне.
Дали потенциометъра на дросела има някаква мъртва зона, не знам, явно няма кой да ми го провери или не му се занимава.
Клапата е чистена и адаптирана, ама явно не става, няма и от къде да взема друга за проба, защото трябва да покарам колата поне няколко дена за да съм сигурен, като купувам нова.

За тези колеги, които не са ми чели темите : бобина с комутатор, кабели, свещи, бензинов филтър, налягане, помпа, въздушен филтър, масло, картерна вентилация, маркучи, вакууми, канистър, ПЦВ клапан, МАП сензор, температурен датчик, са нови или проверени!

Ако някой е имал подобни проблеми с този гаден дросел моля да сподели. :mhihi
П.С. Вече съм се насочил към закупуване на дросел, втора ръка от ибей германия и дано случа на читав, че нямам пари за нов.
Благодаря Ви!




Потребителски аватар
nikolai_an
Мнения: 1223
Регистриран на: Нед 09 мар 2008 20:39
Автомобил:
Двигател:
Местоположение: Карлово

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот nikolai_an » Съб 09 ное 2013 12:18


мога да ти препоръчам майстор в карлово който ще ти я оправи....


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Нед 10 ное 2013 20:09


nikolai_an написа:мога да ти препоръчам майстор в карлово който ще ти я оправи....


Сигурен ли си, че ще ми я оправи. Проблема е, че трябва да пренощува в Карлово и най вероятно трябва да ти дойда на гости! :beer :drunk :c020
Ако не друго поне ще се напием от мъка. :mhihi


Потребителски аватар
nikolai_an
Мнения: 1223
Регистриран на: Нед 09 мар 2008 20:39
Автомобил:
Двигател:
Местоположение: Карлово

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот nikolai_an » Пон 11 ное 2013 12:56


freelancer написа:
nikolai_an написа:мога да ти препоръчам майстор в карлово който ще ти я оправи....


Сигурен ли си, че ще ми я оправи. Проблема е, че трябва да пренощува в Карлово и най вероятно трябва да ти дойда на гости! :beer :drunk :c020
Ако не друго поне ще се напием от мъка. :mhihi

никви проблеми......... :drunk


Потребителски аватар
zografski
Мнения: 2480
Регистриран на: Сря 25 мар 2009 18:10
Автомобил: Golf IV V6 4Motion
Двигател: AUE 2001
Местоположение: Sofia

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот zografski » Пон 11 ное 2013 13:14


Според мен не ти е проблема в дросела щом си го чистил и адаптирал (освен ако не си го почистил както трябва)! Един читав диагностик само може да ти каже какъв е проблема, но трябва да се гледат живи данни като се запали колата. Проблемът ти може да е електрически, така че не прибързвай с даването на луди пари за дросел. Ако искаш провери си тръбата от въздушния филтър към дросела да не диша от някъде.
Също може да погледнеш тази тема и последното мнение и да провериш и при теб да няма някой сцепен маркуч.
http://www.vwclub.bg/forum/viewtopic.php?f=7&t=393921
Като последното което се сещам е датчик на хол.
Успех :c020


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пон 11 ное 2013 13:25


Бях на диганостик и ми каза, че колата е перфектна. :mhihi
Явно не е много читав!
Тази сутрин същата история.
При по голям престой припалва и изгасва само първият път, при второ палене пали веднага. Тази сутрин беше стояла една вечер и запали лесно, но при пускане на фарове и вентилатора изгасна, не плават оборотите заради, което изключвам да смуче въздух неотчетен от МАП-а и да бърка сместа, обаче ми направи друго нещо впечатление, тъй като обикновено седя и чакам, ама този път реших да си поиграя с педала на газта, ей така от скука. :biggrin
При натискане на газта по рязко, след като запалих отново, тръгва да гасне, оборотите падат при подаване на газ по рязко и притриса леко и после се вдигат и така след около минута се оправя. Ако подавам газ плавно това притрисане не се забелязва, но нещо глъхне, абе през това време не може да се изфорсира, клапата съска и глъхне не вдига рязко обороти, вдигат се малко след пропадане на оборотите.
Тъй като това се случва само докато позагрее, мисля, че е малко вероятно да е проблема в дросела, тъй като поработи се оправя, включвам си каквото си поискам, форсирам си я и няма дерт и не пропадат оборотите.
Трудното палене се връзва с помпа или регулатора, но не ми се купуват и двете неща на куп, ама май вече дадох за диагностики пари колкото за една нова помпа! :beat_butt2 :censored2
Мисля, че помпата не може да вдигне налягане, като е студена. Ще пробвам пак, този път ще оставя колата да стои по дълго преди да измерим налягането, за да знам кое да сменя.
Мисля си, че ако е по токовете би трябвало да има проблем и после, при товарене с консуматори, а проблем няма. Студена спойка да е нещо в ЕКУ -то, не знам, но имам и едно ЕКУ от сеат кордоба и проверих, че става.

Колега този от темата съм АЗ, за съжаление съм извършил един куп операции и пак съм с проблема!!!!!!
Идеята беше, че се бърка МАП сензора. Чистих сепаратора, проверих всички тръби и вакууми, купих си нова тръбичка за каретрните изпарения за 36 лв. оригинална, ПЦВ клапичка оригинална за 55 лв., картерната ми вентилация е, като нова, пробвах с друг МАП, съшата работа! :cry
Свещи, кабели, бобина, филтри, масла, всичко е сменено....... :banghead

Датчик на ХОЛ (колянов вал) НЕ Е, защото при него на студено работи перфектно, ако въобще запали, започва с мизериите, като позагрее двигателя, а при мен е обратното. :wink
Иначе ей така за кеф, пробвах с друг датчик на разпределителния вал, ама същата работа.
Не дава грешки на диагностиките, сигурно вече 10 на брой ........ :censored2


Потребителски аватар
zografski
Мнения: 2480
Регистриран на: Сря 25 мар 2009 18:10
Автомобил: Golf IV V6 4Motion
Двигател: AUE 2001
Местоположение: Sofia

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот zografski » Пон 11 ное 2013 13:40


Като последното което се сещам е датчик на хол.
Това е последното което ми идва, но ако е от него би трябвало на загрял мотор да имаш проблеми, което изключва малко твоя проблем... Като гледам си сменил кабели и свещи, а палеца на делкото? То вече не остана какво да е, ако е от налягането на горивната помпа ще ти го прави винаги тоя проблем, ще ти забива муцуна докато караш, ще пука и ще гърми, така че най-вероятно не е и от налягане на бенз. помпа.
Може да пробваш да сложиш някаква добавка за чистене на бензиновите дюзи и да я поджиткаш малко на високи обороти, та да продуха малко горивната система. Колата има ли газ?


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пон 11 ное 2013 13:55


Няма палец и нямам делко, всичко е електронно, бобина с комутатор са в комплект и са чисто нови Беру от Авто + !
Кабелите не светкат, производство 2010 г. Беру и изглеждат доста добре, като нови, явно италианеца ги е сменил, май само тях. :icon_lol
Няма газ и съм сменил бензиновия филтър преди 3000 километра, слагал съм два пъти добавки Лики Моли за чистене на инжекцион, заради съмнения за зацапани дюзи, но ефекта е същия.
Ами четох за случаи, когато помпата прави проблеми само при студен двигател. Веднъж ми се случи да придърпва леко и да бучи и да не може да се наеме, след каране по магистрала и влизане в града, но само веднъж, а един път ми присецна 3 пъти на едно нагорнище, като бях на трета.
Бих казал, че при загрята кола нямам проблеми, общо взето! :gruebel
Зора е в началото, след престой, става нещо но не знам какво. При студен двигател водещи за сместа са МАП и температурен датчик, единия е нов, а МАП-а го сменях с друг от една блъсната кола и нямаше разлика. Иначе МАП-а не дава грешки и съм го чистил, беше мазен заради картерната вентилация, бяха ми сложили един кофти маркуч, но го смених и сега всичко е ок.
Ако бяха дюзи щеше да работи неравномерно и като позагрее щях да имам проблемно палене и при загрят двигател, но не съм много сигурен, т.е. не ги изключвам на 100%, може да "пикаят" леко.
Може и ЕКУ-то да се е издухало и да си губи адаптациите, имам едно за проба от сеат.


Потребителски аватар
zografski
Мнения: 2480
Регистриран на: Сря 25 мар 2009 18:10
Автомобил: Golf IV V6 4Motion
Двигател: AUE 2001
Местоположение: Sofia

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот zografski » Пон 11 ное 2013 14:32


Малко ме съмнява ЕКУ-то, но знае ли човек... ебати странния проблем...


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пон 11 ное 2013 14:50


Колега представяш ли си как се чувствам след, като дадох 160лв. за бобина с комутатор, 90 лв за свещи оригинални по каталог и още куп други неща и като престой 24 часа пали с мъка. :banghead Припалва и вторият път запалва без проблеми.
Направо съм се видял в чудо! Странен е меко казано, вече почти 1 година ме мъчи. :icon_sad
Сега ще издирвам един пич да я види и той, бил добър и после, ще пробвам с ЕКУ-то.
След това, вече не знам какво да правя, освен да се примиря и да я карам така или да търся друг човек.
Ами тва поло не е толкова сложна кола, научих му двигателя на изуст, но явно, на майсторите не им се занимава, щото не е скъпа кола и сигурно си викат, кво ли може да изкопчим от тоя.... не знам, но има далеч по сложни коли от това поло.
Лошото е, че не знам кое ми прави проблем за да го сменя. Колата обикновено я гледат, като е загряла и ми казват, че е перфектна и не дава грешки.
Ами надежда ми дава трудното палене след престой. Явно нещо се променя, като престой по дълго време, примерно 10-20-24 часа, тогава ги прави въртелите.
Освен горивото или акумулатора друго, какво ще се промени дотолкова?
Може би ЕКУ-то се шашка от температурни разлики. Забелязъл съм, че по някога си пали и работи без проблеми все едно няма проблем, обаче, като почне с дертовете, напарво не ми се качва сутрин. А и като знам колко пари съм набутал в тази барака, направо яд ме хваща.
По нататък, като остане някой лев, може да се дигна до някой добър сервиз в София. Напрво не ми се вярва, че никой не може да разбере какво и е на тази кола! Направо съм за Гинес. :icon_lol


Потребителски аватар
zografski
Мнения: 2480
Регистриран на: Сря 25 мар 2009 18:10
Автомобил: Golf IV V6 4Motion
Двигател: AUE 2001
Местоположение: Sofia

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот zografski » Пон 11 ное 2013 15:12


Ами остави я да пренощува пред някой сервиз и сутрин на пресно да я закачат... Или акумулатора да ти е слаб нещо. Акумулатора нов ли ти е, да не би той да си заминава? На мен на V6-така ми даваше грешки някой път на ABS-а от слаб акумулатор... много се чудех къв е пък тоя ташак като всичко е ток, накрая си купих нов акумулатор 72ампера и всичко заспа, а стария собственик беше сложил някъв 52 или 55 ампера.


Потребителски аватар
Tsapo
Мнения: 115
Регистриран на: Сря 09 юни 2010 8:52
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот Tsapo » Пон 11 ное 2013 15:17


freelancer написа:Колега представяш ли си как се чувствам след, като дадох 160лв. за бобина с комутатор, 90 лв за свещи оригинални по каталог и още куп други неща и като престой 24 часа пали с мъка. :banghead Припалва и вторият път запалва без проблеми.
Направо съм се видял в чудо! Странен е меко казано, вече почти 1 година ме мъчи. :icon_sad
Сега ще издирвам един пич да я види и той, бил добър и после, ще пробвам с ЕКУ-то.
След това, вече не знам какво да правя, освен да се примиря и да я карам така или да търся друг човек.
Ами тва поло не е толкова сложна кола, научих му двигателя на изуст, но явно, на майсторите не им се занимава, щото не е скъпа кола и сигурно си викат, кво ли може да изкопчим от тоя.... не знам, но има далеч по сложни коли от това поло.
Лошото е, че не знам кое ми прави проблем за да го сменя. Колата обикновено я гледат, като е загряла и ми казват, че е перфектна и не дава грешки.
Ами надежда ми дава трудното палене след престой. Явно нещо се променя, като престой по дълго време, примерно 10-20-24 часа, тогава ги прави въртелите.
Освен горивото или акумулатора друго, какво ще се промени дотолкова?
Може би ЕКУ-то се шашка от температурни разлики. Забелязъл съм, че по някога си пали и работи без проблеми все едно няма проблем, обаче, като почне с дертовете, напарво не ми се качва сутрин. А и като знам колко пари съм набутал в тази барака, направо яд ме хваща.
По нататък, като остане някой лев, може да се дигна до някой добър сервиз в София. Напрво не ми се вярва, че никой не може да разбере какво и е на тази кола! Направо съм за Гинес. :icon_lol


Ще ти се наложи да повярваш. До момента никой не е оповестил решението на този така характерен проблем на тези двигатели. Има същата тема в този форум с 5 страници писано но решение няма. В сеат форума също има писано но пак решението липсва. По добре спри да набиваш излишни пари и я карай така.


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пон 11 ное 2013 15:20


zografski написа:Ами остави я да пренощува пред някой сервиз и сутрин на пресно да я закачат... Или акумулатора да ти е слаб нещо. Акумулатора нов ли ти е, да не би той да си заминава? На мен на V6-така ми даваше грешки някой път на ABS-а от слаб акумулатор... много се чудех къв е пък тоя ташак като всичко е ток, накрая си купих нов акумулатор 72ампера и всичко заспа, а стария собственик беше сложил някъв 52 или 55 ампера.


Ами оставял съм я, но файда никаква. Акумулатора е мерен 3 пъти с мултицет, алтернатора също си зарежда, правена му е профилактика, сменен реле регулатор. Иначе аку-то съм го зареждал и се зарежда нормално и бавно, не е нов, но изглежда наред.


Потребителски аватар
zografski
Мнения: 2480
Регистриран на: Сря 25 мар 2009 18:10
Автомобил: Golf IV V6 4Motion
Двигател: AUE 2001
Местоположение: Sofia

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот zografski » Пон 11 ное 2013 15:24


Ако можеш вземи нов за проба с повече Ампер/часа. А примерно ако покараш известно време и загасиш колата, после предполагам си пали и няма тези проблеми? Може пък найстина акумулатора да ти прави мизериики, пробвай да го замериш сутрин преди 1во палене (ако не си го мерил така де).


Потребителски аватар
freelancer
Мнения: 1476
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 MPI обороти празен ход при студен двигател

Мнениеот freelancer » Пон 11 ное 2013 15:25


Tsapo написа:
freelancer написа:Колега представяш ли си как се чувствам след, като дадох 160лв. за бобина с комутатор, 90 лв за свещи оригинални по каталог и още куп други неща и като престой 24 часа пали с мъка. :banghead Припалва и вторият път запалва без проблеми.
Направо съм се видял в чудо! Странен е меко казано, вече почти 1 година ме мъчи. :icon_sad
Сега ще издирвам един пич да я види и той, бил добър и после, ще пробвам с ЕКУ-то.
След това, вече не знам какво да правя, освен да се примиря и да я карам така или да търся друг човек.
Ами тва поло не е толкова сложна кола, научих му двигателя на изуст, но явно, на майсторите не им се занимава, щото не е скъпа кола и сигурно си викат, кво ли може да изкопчим от тоя.... не знам, но има далеч по сложни коли от това поло.
Лошото е, че не знам кое ми прави проблем за да го сменя. Колата обикновено я гледат, като е загряла и ми казват, че е перфектна и не дава грешки.
Ами надежда ми дава трудното палене след престой. Явно нещо се променя, като престой по дълго време, примерно 10-20-24 часа, тогава ги прави въртелите.
Освен горивото или акумулатора друго, какво ще се промени дотолкова?
Може би ЕКУ-то се шашка от температурни разлики. Забелязъл съм, че по някога си пали и работи без проблеми все едно няма проблем, обаче, като почне с дертовете, напарво не ми се качва сутрин. А и като знам колко пари съм набутал в тази барака, направо яд ме хваща.
По нататък, като остане някой лев, може да се дигна до някой добър сервиз в София. Напрво не ми се вярва, че никой не може да разбере какво и е на тази кола! Направо съм за Гинес. :icon_lol


Ще ти се наложи да повярваш. До момента никой не е оповестил решението на този така характерен проблем на тези двигатели. Има същата тема в този форум с 5 страници писано но решение няма. В сеат форума също има писано но пак решението липсва. По добре спри да набиваш излишни пари и я карай така.


Здравей колега. :biggrin
Пак сме тука! Ами нали това е идеята, да има някой, който да се занимава с проблема или да е пробвал това или онова и накрая да сподели и да помогне на другите! Така виждам аз нещата, всеки да смени по нещо и накрая да видим какво ще стане.
Иначе, вече този банален проблем го възприемам, като хоби. :mhihi
А тази тема я писахме заедно. :icon_lol И за в бъдеще пак ще пишем, но аз не мисля да се примирявам и рано или късно ще открия проблема!
Вярно ще се набутам, но пък ако откажа цигарите ще е една добра инвестиция. :c020



Върни се в “Polo, Lupo, Up & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 12 госта