Polo 6n 1999г. APQ - Проблем с запалването

Техническа и сервизна информация за Polo, Lupo и Fox
niksana9401
Мнения: 5
Регистриран на: Сря 30 юли 2014 17:18
Автомобил:
Двигател:

Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот niksana9401 » Сря 30 юли 2014 17:30


Имам VW поло 99г и зимата когато го запаля трябва да изчакам поне 5 минути за да тръгна защото като и подам газ вместо да качва обороти тя започва да се дави и изгасва.И това го прави само при студен двигател.Някой може ли да ми каже от какво може да е това и случвало ли му се е на някой нещо подобно :)

Последна промяна от niksana9401 на Чет 31 юли 2014 7:20, променено общо 2 пъти.




Потребителски аватар
IvanMan
джедай
джедай
Мнения: 8220
Регистриран на: Пон 23 май 2005 15:12
Автомобил: AUDI A4 AVANT 2004
Двигател: 1.9 TDI AVF
Местоположение: София

Re: Polo 6N 1999г. Проблем с запалвнето

Мнениеот IvanMan » Сря 30 юли 2014 18:06


Коригирай заглавието според шаблона:
http://www.vwclub.bg/forum/viewtopic.php?f=7&t=422478




Потребителски аватар
freelancer
Мнения: 1398
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот freelancer » Чет 31 юли 2014 10:25


И аз го имах зимата, че и доскоро, но за сега се оправи и то след, като я изрязах повечко по магистралата, предполагам, че са позапушени инжекторите!
Сложи и една добавка и пробвай, ако има подобрение отиди на ултразвук, преди това си смени бензиновият филтър за по сигурно.
Празният ход не е стабилен, че и ако въртиш волана и пак гасне, при теб така ли е?
Всичко друго при мен е сменено и проверено, така, че само инжекторите останаха.
При мен се оправя по бързо, за около минута, ако изчакам, но ако тръгна направо угасва или спира, тва зимата.
Предполагам, че си прегледал температурният датчик първо?




niksana9401
Мнения: 5
Регистриран на: Сря 30 юли 2014 17:18
Автомобил:
Двигател:

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот niksana9401 » Чет 31 юли 2014 12:23


Да когато завъртя волана на място не угасва но губи обороти даже аз съм с ел.стъкла когато натисна копчето да свалям стъклото пак прави така губи обороти докато се свали стъклото след това се нормализират.




Потребителски аватар
freelancer
Мнения: 1398
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот freelancer » Пет 01 авг 2014 7:02


Същата история! При въртене на волана веднага след запалване оборотите падаха и даже по някой път угасваше, при пускане и сваляне на стъклата също падане на оборотите, но не толкова осезаемо, в зависимост колко е натоварен двигателя от консуматори.
Много неща съм сменил и проверил колега, почти целият двигател и след каране в обороти по магистралата и на дълъг път наскоро, проблема изчезна, което ме навежда на мисълта, че са инжекторите проблема.
При теб може и да е друго, но ако си проверил налягането на помпата, температурният датчик, вакумите, мапа, и клапата има голяма вероятност инжекторите да плюят бензина в началото и от там нестабилен празне ход, но само при първото палене и при напълно изтинал двигател.
И при мен се оправяше, като поработи и след това си е ок.
Сложи и една добавка и покарай в обороти, примерно ако ходиш някъде, на дълъг път и ако има подобрение може и при теб да са инжекторите.
За сега ще карам така, но предполагам, че с идването на зимата ще се влоши положението, защото колкото е по студено толкова повече обогатява и когато инжекторите не пускат достатъчно при консуматори се отваря автоматичният смукач (дросел клапата) и сместа става много бедна и за това гасне, придърпва и т.н.
Оборотите иначе не играят, просто не ги задържа, нали така колега? :c020




niksana9401
Мнения: 5
Регистриран на: Сря 30 юли 2014 17:18
Автомобил:
Двигател:

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот niksana9401 » Пет 01 авг 2014 8:39


Всичко съм проверим налягана на помпата,температурен датчик,вакуми и бензиновия филтър съм сменил най-вероятно ще се окажат инжекторите.Ще взема и добавка да и сложа да покарам и с добавка и ще видим какво ще стане.Иначе оборотите не играят просто не може да ги задържи. :love.vwclub




Потребителски аватар
freelancer
Мнения: 1398
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот freelancer » Съб 22 окт 2016 15:11


Разправят, че черното STP било най-ефикасно, поне това прочетох по другите форуми. Аз съм пробвал с Лики Моли и да ти кажа, имаше някакъв ефект, два пъти съм слагал, но от опит мисля, че е най добре, като сложиш добавката да не я караш градско, а само в обороти на дълъг път, иначе ефекта е нулев или може да стане и по зле.
Ще видя как ще се развият нещата и следващият път ще сложа добавка, високооктанов бензин и ще я изпъна на дълъг път, даже мисля да го направя още през лятото.
Ако намеря читав сервиз из моят край ще отида на ултразвук, но и там си има риск, особено ако "масторите" не са наясно какво правят, а в моят край такива колкото искаш. За това, за сега се въздържам от ултразвук, иначе излиза по евтино от гимнастиката с добавката.




Потребителски аватар
EmilDinkov
Мнения: 30
Регистриран на: Съб 06 фев 2016 12:57
Автомобил:
Двигател:

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот EmilDinkov » Нед 30 окт 2016 8:17


Същата работа съм и аз .... явно всички минаваме по този път хаха :)

Същата кола, същия мотор, същия проблем. Смених бобина,свещи, чистих дросел ... е няма и няма! И да ви кажа ми писна и рано сутрин работи 30сек до минута на място и тръгвам с мръсна газ :)

За тези добавки и аз се чудя дали да пробвам. Сега ще имам пътуване и ще я карам с 3к обората по магистралата за Бургас, но да не стане по-голям проблем само :D

За тези добавки ли говорите : http://www.taurus-bg.com/product/7/st-2015-dobavka-za-palno-pochistvane-na-gorivnata-sistema.html ; http://www.taurus-bg.com/product/6/st-2078-svrahkontsentrirana-dobavka-za-pochistvane-na-inzhektorite.html




Потребителски аватар
freelancer
Мнения: 1398
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот freelancer » Нед 30 окт 2016 20:50


Някои все още минават, ама аз тоя път го минах и мога да ти кажа, че проблема при мен беше от вакуумите! Не слагай добавки, не ти е там проблема.




Потребителски аватар
EmilDinkov
Мнения: 30
Регистриран на: Съб 06 фев 2016 12:57
Автомобил:
Двигател:

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот EmilDinkov » Пет 03 ное 2017 17:57


Вакуумите? Кои по-точно? Какво е решението на проблема или по-точно как да го реша? Казаха ми и кабели да сменя, но... щом казваш е от вакуума няма да сменям :)




Krasi0360
Мнения: 1
Регистриран на: Пет 08 дек 2017 14:20
Автомобил: Vw Polo 6N1
Двигател: APQ

Re: Polo 6n 1999г. APQ - Проблем с запалването

Мнениеот Krasi0360 » Пет 08 дек 2017 14:57


Да колеги разяснете това с вакумите че косата ми побеля вече с това поло и този смотан проблем!
Всичко съм сменил с ново,и нищо проблема с сутрешното палене и гаснене си остана неразрешен.Единствено инжекторите не съм почиствал но и това ще направя тези дни!





Върни се в “Polo, Lupo & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 6 госта