Наближава :arrow УЗАНА (24-26 август 2018 г.)

Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Техническа и сервизна информация за Polo, Lupo и Fox
andreeva.a
Мнения: 2
Регистриран на: Нед 28 яну 2018 22:02
Автомобил:
Двигател:

Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот andreeva.a » Нед 28 яну 2018 22:20


Здравейте,

Имам проблем с маслото. Проблемът е следният: в задръстване и като цяло при тръгване-спиране лампата за маслото започва да свети и пищи и в момента в който превключа на по-висока предавка - спира. Сменяла съм вече два пъти маслото в рамките на 2 месеца, заедно с филтрите. Сменен е датчика, картера е почистен, но продължава да свети. До скоро имах проблем с термостата и лампата не светеше (нямам представа дали има общо), в момента в който смених термостата и се набих в задръстване лампата отново се активира. Не мога да разбера от къде идва проблема. От сервизите явно не знаят какво е, след като за трети път резултат няма.
Моля ви за съдействие!




Потребителски аватар
Vlad777
King of the Road
King of the Road
Мнения: 16610
Регистриран на: Вто 08 юни 2004 16:34
Автомобил: 2 x Golf 2 + Jetta 2 + Audi A3
Двигател: RP+PG+PB+AGN
Местоположение: София
Контакти:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот Vlad777 » Нед 28 яну 2018 22:38


А налягането на маслото мерено ли е?


andreeva.a
Мнения: 2
Регистриран на: Нед 28 яну 2018 22:02
Автомобил:
Двигател:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот andreeva.a » Пет 02 фев 2018 17:30


Не, не е мерено налягането, но все си мисля, че след като съм казала на двама майстори трябва да са го проверили.


Потребителски аватар
andreygg
Мнения: 94
Регистриран на: Нед 03 авг 2008 15:49
Автомобил: Polo 6n2
Двигател: AUA 2000
Местоположение: Кюстендил

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот andreygg » Пет 02 фев 2018 23:33


Имал съм подобни ядове от ниско ниво на маслото /около минимума на пръчката/. След доливане до максимум проблема изчезна.


Потребителски аватар
AleksandrinaAndreeva
Мнения: 2
Регистриран на: Пет 12 май 2017 13:33
Автомобил:
Двигател:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот AleksandrinaAndreeva » Сря 25 апр 2018 15:23


Здравейте отново.

След смяна на маслена помпа с чисто нова, почистване на целия двигател от стружки и ново масло и филтри - проблемът продължава и вече сериозно започна да ме изнервя. Датчика продължава да пищи и свети! Вече наистина не знам какво да правя, ще съм благодарна, ако дадете някакви съвети!


Потребителски аватар
stefan4o
Мнения: 14413
Регистриран на: Съб 16 юни 2007 6:07
Автомобил: VW Jetta 1990
Двигател: PN
Местоположение: Стара Загора
Контакти:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот stefan4o » Сря 25 апр 2018 20:08


Колежке, премерете го това налягане де. Така може да си сменяте здраво с ново, докато не хвърлите колата. :stumm
Освен това щом има стружки в двигателя... не е добре работата, според мен.


Потребителски аватар
AleksandrinaAndreeva
Мнения: 2
Регистриран на: Пет 12 май 2017 13:33
Автомобил:
Двигател:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот AleksandrinaAndreeva » Чет 10 май 2018 10:21


Ами замервано е и всичко е наред с налягането. Интересното е, че лампата започва да свети след като премина на по-ниска предавка или просто при намаляване на скоростта (когато оборотите падат). Не чувам тропане по двигателя. Ако разбера от къде се маха датчика ще го махна! Наистина е много изнервящо..


Потребителски аватар
stefan4o
Мнения: 14413
Регистриран на: Съб 16 юни 2007 6:07
Автомобил: VW Jetta 1990
Двигател: PN
Местоположение: Стара Загора
Контакти:

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот stefan4o » Чет 10 май 2018 12:09


Именно де. Зумерът сработва при обороти и долна граница на налягането. Като измерихте налягането, какво показа манометърът? Мери се при напълно загрял автомобил, дори според мен е добре да се покара/поизпържи малко на по-високи скорости, ако е възможно и тогава да се премери.


Потребителски аватар
muns61
Мнения: 6160
Регистриран на: Чет 01 юли 2010 8:45
Автомобил:
Двигател:
Местоположение: pleven

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот muns61 » Чет 10 май 2018 18:00


Май проблемът не е с лампата на маслото, а с налягането и майсторите.


Потребителски аватар
vasko__2
Мнения: 804
Регистриран на: Чет 19 фев 2009 0:05
Автомобил:
Двигател:
Местоположение: sofia

Re: Lupo 1,4 16V 2002 - Проблем с лампата за маслото?

Мнениеот vasko__2 » Нед 27 май 2018 8:20


И колко е налягането ?



Върни се в “Polo, Lupo & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 6 госта