Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Техническа и сервизна информация за Polo, Lupo и Fox
alantion
Мнения: 28
Регистриран на: Съб 27 авг 2011 11:41
Автомобил: Polo classic 6K V2 64k 1900c SDI
Двигател: AEY 1999g.
Местоположение: СТАРА ЗАГОРА

Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот alantion » Нед 04 мар 2018 21:13


Здравейте,за първи път се случва това.Падна сняг,замръзна и като пуснах чистачките работят само бързите обороти.Изчетох из форумите всичко и се успокоих малко,че може причината да е в релето за чистачките.Направих опит да го открия ,но не успях,понеже никой не е описал къде ТОЧНО е и кой номер.
Въпросът ми е : Каква може да е причината ?Има ли верочтност да са изгоряли намотките на ел.мотора или е от въпросното реле?
дайте съвет,моля.




NikVT
Мнения: 26
Регистриран на: Сря 12 яну 2011 11:14
Автомобил: VW Golf Mk3 Variant 1995
Двигател: 1Z
Местоположение: Велико Търново

Re: Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот NikVT » Чет 08 мар 2018 15:43


Здравей, колега. Търси реле с номер 19 или 99.


alantion
Мнения: 28
Регистриран на: Съб 27 авг 2011 11:41
Автомобил: Polo classic 6K V2 64k 1900c SDI
Двигател: AEY 1999g.
Местоположение: СТАРА ЗАГОРА

Re: Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот alantion » Сря 11 апр 2018 22:34


Смених релето,но нищо не се промени.
Свалих моторчето.Директно към него влизат два кабела: червен и зелен. Предполагам ,че червеният е ПЛЮС,а зеленият е МИНУС.
Подадох сахранване между двата,но не заработи.После подадох на червения ПЛЮС,а на корпус МИНУС и завъртя.Пробвах със зеления,но не реагира.
За какво е зеления кабел?
Мотора ли е изгорял?
Не можах да сваля лоста за превключване ,който е под волана.Как се сваля?


Somi
Мнения: 679
Регистриран на: Вто 22 фев 2011 20:26
Автомобил:
Двигател:
Местоположение: София

Re: Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот Somi » Чет 12 апр 2018 20:49


На кабелит + на корпус -, кабелите са бързи бавни.


Потребителски аватар
Водния дух1
Мнения: 2505
Регистриран на: Вто 21 май 2013 21:17
Автомобил: Golf 3 variant
Двигател: 1Z
Местоположение: Русе

Re: Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот Водния дух1 » Чет 12 апр 2018 20:59


Мотора,ако е изгорял-няма да върти въобще,камоли на бързи.


Потребителски аватар
bahyr
Мнения: 435
Регистриран на: Пет 11 юли 2008 17:07
Автомобил: Golf 3
Двигател: AEA
Местоположение: Варна

Re: Polo classic 6K V2 64k 1900c SDI-Чистачките работят само на бързи обороти

Мнениеот bahyr » Съб 05 май 2018 11:17


Щом ти бачкат само най бързите проблема ти е в едни плъзгачи които се трият по едни писти.
Най вероятно някой от плъзгачите не прави контакт. Махаш капачката(при полото незнам как е закрепена, щипки, винчета или нитове) и ще ти се изясни.
Ето ти една примерна снимка, със зелената стрелка е капачката:
2.jpg



Върни се в “Polo, Lupo & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 11 госта