Polo 9N 1.2i, 2002 год. грешка Р0420

Техническа и сервизна информация за Polo, Lupo и Fox
Pinto_mm
Мнения: 275
Регистриран на: Пон 06 дек 2010 15:55
Автомобил:
Двигател:
Местоположение: Qgoda

Polo 9N 1.2i, 2002 год. грешка Р0420

Мнениеот Pinto_mm » Пет 27 юли 2018 9:06


Случвало ли се е на някого да му излиза грешка Р0420 и да е успял да я отстрани по някакъв начин. Описанието е много общо и касае изпускателната система. При мен не стои постоянно, а се появява през 190-200 км независимо градско или извънградско. Ако е втора ламбда сонда каква марка ще ми препоръчате и от къде.




Sickle
Мнения: 20
Регистриран на: Съб 13 фев 2016 1:10
Автомобил: Polo 1_2i
Двигател: CGP447972

Re: Polo 9N 1.2i, 2002 год. грешка Р0420

Мнениеот Sickle » Пон 30 юли 2018 12:36


Здрасти,

Не съм имал такъв проблем, но от това, което прочетох би трябвало да е ЕГР клапата.
Поне според:
http://wiki.ross-tech.com/wiki/index.ph ... 402/001026


Pinto_mm
Мнения: 275
Регистриран на: Пон 06 дек 2010 15:55
Автомобил:
Двигател:
Местоположение: Qgoda

Re: Polo 9N 1.2i, 2002 год. грешка Р0420

Мнениеот Pinto_mm » Пон 30 юли 2018 13:11


Трудна за локализиране грешка. Аз пък някъде четох, че може да е от катализатора или втората ламбда сонда и причините вече станаха три. Хубаво е, че на никого не му е излизалата тази грешка и все пак, ако някой се е сблъсквал на живо с проблема нека да пише


Потребителски аватар
ВелкоКарагеоргиев
Мнения: 4
Регистриран на: Сря 08 ное 2017 21:00
Автомобил: VW Polo 12V
Двигател: AZQ 2003

Re: Polo 9N 1.2i, 2002 год. грешка Р0420

Мнениеот ВелкоКарагеоргиев » Вто 02 окт 2018 11:22


Смени свещите/NJK/ и бобините/BERU/ и тогава търси по-надолу.


Pinto_mm
Мнения: 275
Регистриран на: Пон 06 дек 2010 15:55
Автомобил:
Двигател:
Местоположение: Qgoda

Re: Polo 9N 1.2i, 2002 год. грешка Р0420

Мнениеот Pinto_mm » Вто 02 окт 2018 13:57


Колата е с чисто нови свещи NGK, бобина не съм сменял. Проблема се реши срещу 5 лева. Развиха ламбда сондата, навиха някаква втулка от газаджиите и отново сондата. Грешката повече не се появи. Дори и когато се появяваше колата си вървеше и работеше нормално. Освен това грешката не се появяваше редовно и по някаква логика, а съвсем на случаен принцип.



Върни се в “Polo, Lupo & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 6 госта