проблеми с 1Z-помагайте!

Техническа и сервизна информация за бусовете от серия T3 - Multivan, Caravelle и Transporter
brust79
Мнения: 8
Регистриран на: Нед 21 окт 2012 18:09
Автомобил: T3 1.6D
Двигател:
Местоположение: Sofia

проблеми с 1Z-помагайте!

Мнениеот brust79 » Сря 16 ное 2016 0:16


Здравейте колеги!имам проблем с моя Транспортер Т3.преди около година и половина,смених двигателя с 1.9TDI 1Z..
досега нямаше проблеми,освен една смяна на потенциометъра на педала на газ-та!до преди 2 дена!започна да вдига
обороти на празен ход и да няма "ряз" на педала!отново смених потенциометъра на газ_та,като мислех,че е от него,но уви небеше!
закачихме я на диагностиката и излезе това: http://prikachi.com/images/655/8958655D.png
смених всичко,
което се вижда като грешки!датчика за температурата на горивото /този в ГНП/ и този на антифриза са нови!другите са
втора ръка!...някакви идеи,какво може да причинява всичко това!...забравих да кажа,че имам и още едно ЕКУ,с което нещата са
същите!




Потребителски аватар
vlado_tonev
Мнения: 5826
Регистриран на: Нед 18 ное 2007 1:54
Автомобил: GOLF MK4 1.9TDI
Двигател: ALH 2000
Местоположение: София
Контакти:

Re: проблеми с 1Z-помагайте!

Мнениеот vlado_tonev » Сря 16 ное 2016 9:49


Провери окабеляването до ЕКУ и до двигателя




brust79
Мнения: 8
Регистриран на: Нед 21 окт 2012 18:09
Автомобил: T3 1.6D
Двигател:
Местоположение: Sofia

Re: проблеми с 1Z-помагайте!

Мнениеот brust79 » Пет 18 ное 2016 13:18


След проверка на кабелите,установих,че малко са се поизпекли от температурата!там където няма оплетка (фабричната изолация от изолирбанд) са се понапукали и на няколко от кабелите се виждаха жичките!сега търся инсталация комплект ОТ 1Z..някой ако има за продаване нека пише или 0878790922-Николай!

Колега качил съм ти търсенето на инсталация и в Темата Купува. :th_up

viewtopic.php?f=96&t=231931&start=780

MOD.





Върни се в “T3”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост