Проблем с парното Т4 1993г

Техническа и сервизна информация за Multivan, Caravelle и Transporter
Потребителски аватар
NOVAGOLF
Мнения: 72
Регистриран на: Нед 16 ное 2008 21:26
Автомобил:
Двигател:
Местоположение: София

Проблем с парното Т4 1993г

Мнениеот NOVAGOLF » Вто 20 мар 2018 22:54


Колеги, парното работи само на 4-та степен. Дайте идеи какво може да е?




Потребителски аватар
kadeta
Мнения: 131
Регистриран на: Съб 16 яну 2010 19:58
Автомобил: MULTIVAN 1.9 D
Двигател: 1X 1992
Местоположение: pleven

Re: Проблем с парното Т4 1993г

Мнениеот kadeta » Сря 21 мар 2018 6:46


изгорял ти е реостата на скоростите.намира се зад жабката, до вентилатора плочка със букса с 4 кабелчета около 20 кинта струва


Потребителски аватар
NOVAGOLF
Мнения: 72
Регистриран на: Нед 16 ное 2008 21:26
Автомобил:
Двигател:
Местоположение: София

Re: Проблем с парното Т4 1993г

Мнениеот NOVAGOLF » Сря 21 мар 2018 10:24


Благодаря колега утре отивам да купя... :)


Потребителски аватар
avtohit77
Мнения: 1279
Регистриран на: Вто 08 дек 2009 20:22
Автомобил: VW T4 MULTIWAN + VW T3+T3 DOK
Двигател: AAB 2.4D 1992 + T3 1982 1.9TMTDI
Местоположение: Плевен-Елхово

Re: Проблем с парното Т4 1993г

Мнениеот avtohit77 » Сря 28 мар 2018 14:54


Не бързай да купуваш просто запои един кабел на съпротивлението и трябва да тръгне.


Потребителски аватар
NOVAGOLF
Мнения: 72
Регистриран на: Нед 16 ное 2008 21:26
Автомобил:
Двигател:
Местоположение: София

Re: Проблем с парното Т4 1993г

Мнениеот NOVAGOLF » Пет 30 мар 2018 22:13


Снимка кое да запоя .... някой?


petrushkov
Мнения: 235
Регистриран на: Вто 27 окт 2009 21:41
Автомобил: VW T4 1996
Двигател: AET
Местоположение: Варна
Контакти:

Re: Проблем с парното Т4 1993г

Мнениеот petrushkov » Нед 15 апр 2018 18:25


Свалете реостата, огледайте го ... има вариант да е хвърлил калая от съпротивленията.


Потребителски аватар
NOVAGOLF
Мнения: 72
Регистриран на: Нед 16 ное 2008 21:26
Автомобил:
Двигател:
Местоположение: София

Re: Проблем с парното Т4 1993г

Мнениеот NOVAGOLF » Съб 19 май 2018 21:54


Проблемът решен с оригинално немско реле... ето помощ и за колегите които имат подобен проблем...
Прикачени файлове
IMG_0031.JPG



Върни се в “T4, T5 и T6”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 2 госта