Aftermarket subwoofer проблем.

Силна музика, видео и навигация във Вашия Volkswagen
Потребителски аватар
ALESYZ
Мнения: 1155
Регистриран на: Пет 27 апр 2007 19:13
Автомобил: BMW 525d
Двигател: M57D25 -01

Aftermarket subwoofer проблем.

Мнениеот ALESYZ » Пон 01 авг 2022 17:44


Здравейте. В началото на юли месец, приятел си купи събуфер за неговата кола(Опел Астра 2007, 1.8 бензин). Помоли ме да го инсталирам към стандартното аудио на колата, което и направих. Минаха две седмици, всичко беше ок и изведнъж, събуфера започна да бръмчи отзад, в момента, когато радиото е спряно и отваряш вратата да излезеш. Доро ако почукаш отвътре по волана или дръжката на врата отзад се чува бучене. За да инсталирам събуфера, ползвах ето този модул: https://www.halfords.com/technology/car ... 2JEALw_wcB
Синята жица от модула, отиде към субуфера. Това е командващата верига, която включва събуфера, когато останала система е включена. На тази кола радиото тръгва без да е сложен ключа. Когато проблема се появи, замерих напрежение 12 в. на буксата на тази жица на буфера, което беще там, след като колата даже няма и ключ поставен в нея. Стоя така около 1:30 мин. и после изчезна. Питам се, тоя модул ли е дефектен и да го сменя или да направя някакъв суич някак тази линия да се изключва? Четох по разни форуми, но не можах да намеря еднозначно решение. Моля някой ако се е сблъсквал с подобен проблем, да сподели. Извинявам се, че темата не VW, но мисля може да се случи на всеки. Благодаря.




Върни се в “CAR Audio, Video & Navigation”

Кой е на линия

Потребители, разглеждащи този форум: Google [Bot] и 8 госта