Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC лампа

Техническа и сервизна информация за Polo, Lupo, Up и Fox
Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Сря 14 май 2014 12:06


Същият, като твоят е, виждал съм твои снимки, 1:1! :biggrin
Дросела е с двете тръбички, само има разлика в тръбите към хидравликата, канистъра , нещо такова. За какво ти е?
Аз иначе предполагам, че проблема ми е в някое реле или кабел, нещо такова, кофти връзка или контакт.
Чудя се ако окъси акумулатора по време на работа какво ще се случи. Казаха ми, че може да си е ок и от време на време да прекъсва някоя клетка, след това пак дава контакт и така, не знам колко правдоподобно звучи, но си купих мултицет и сега съм хвърлил око на акумулатора, за сега е ок, но ще видим след по дълъг престой дали държи.




Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Вто 20 май 2014 13:17


Malixx, аз пък искам да те питам, като палиш как се вдига стрелката на оборотите?
При мен скача на към 1200 и веднага пада на около 1000, след малко отива на около 900!
Забелязах, че при палене оборотите трябва да се вдигнат и "заковат" на 1000 примерно(зависи от температурата) и плавно да падат до тези на загрял двигател!
Също вчера, забелязах и друго : Като изгася двигателя от ключа стрелката на оборотите отива на малко преди 0 та, преди чертичката, задържа се за няколко секудни и след това пада на нула.
Сщо при палене веднъж поскочи леко и след това се вдигна и нещо изщрака сякаш.
Преди ми се случваше да стои, като залепена, двигателя заработва, а стрелката стои на 0 и се вдига след 2-3 секунди!
Съмнява ме датчика на коляновият вал, не дава грешки, но симптомите много наподобяват за проблем с именно този датчки, та си мисля, дали не са ми сложили някакъв друг датчик, от друг двигател на фолксваген и от там да не може да си оправи оборотите. Чел съм и за такива случаи.


Потребителски аватар
dbanchev
Мнения: 358
Регистриран на: Чет 28 юни 2007 10:01
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот dbanchev » Вто 20 май 2014 14:57


freelancer, ти ме подсети за оборотите при палене........ При мен също се получава това да стои стрелката на 0 след палене. Тоя датчик на коляновия вал не излиза май на живите данни.... Освен и него да сменя за проба, пък да видим...


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Сря 21 май 2014 7:09


Здравей Банчев, моите адмирации за сериозното ти отношение към проблема! :th_up
Виждам, че си се заел да оправиш малкият гурел, аз също, но не ми се отдава все още, но така ще можем да си помогнем взаимно изглежда, къде с информация, къде със смяна на части.
Ами във връзка с оборотите при студено палене, гледах един клип в ютуб и на тия гадини оборотите се вдигат и си застават чинно на място, не мърдат. Примерно вдига 1000 и стрелката стои без да мърда повече, а при мен не е така! Снощи я снимах гадта и ще публикувам филмчето във форума, точно в тази тема.
Определено има проблем с оборотите, но не е компютъра, дросела, мапа, мисля, че не е и помпата и регулатора, защото съм мерил налягане много пъти и си е ок.
Акумулатора го спуках от мерене и явно си държи ток, 12,4 някъде е след по голям престой, алтернатора зарежда веднага и вдига на 14,4(почва от 14,2), явно ток има, защото си пали, но защо вдига оборотите и после ги сваля не мога да разбера.
Аз съм на етап менте температурен датчик, но това ще ми е третия, вече се побърках тотално. Търся си и компетентен майстор.
Странно се държи оборотомера, информацията идва от компа, а той я взима от датчика на коляновият вал.
Подозирам, че влиза въздух или има нещо проблем с кабел, букса.
Пробва ли да затапиш входа на дросела от канистъра? Аз забелязах веднъж и странно поведение на стрелката на бензиномера. Както си стои с работещ двигател, оставих я запалена пред един магазин и след 5 минути, гледам стрелката от началото на червената зона се беше вдигнала почти до първата бяла черта, аха да изгасне лампата с колонката, все едно някой и е налял бензин. :mhihi
Тука масторите ме уверяват, че ако дава грешка прословутият датчик на коляновият вал компа ще я запише. Самият датчик в повечето случаи се държи перфектно при студен двигател, а прави мизериите, като позагрее, друг симптом е, че след, като загасне трудно пали.
Моят дръгел ми дава грешка за въздух! Набедих МАП-а, ама след 3 мапа, явно не е мапа. :icon_lol
Влиза ми въздух според мен, но за сега нямам време да пръскам със спрей, но тези дни ще пробвам.
Вчера запалих и си изгасна сама без да я барам, без да пускам нищо...... :censored2 :banghead :18b
Паля втори път и няма проблем, ще пусна филмчето.
След толкова смени и проби и един куп майстори, сервизи, след 1 година и 7 месеца съм на стартова позиция, направо не е за вярване и аз не мога да си обясня тая драма. Кви са тия коли, какво е това чудо, просто съм потресен. :icon_sad
Не мога да повярвам, че не може да се ремонтира този двигател! :newsm66
Това със стрелката ми се появява, не всеки път, но на моменти е много зле, 2-3 секунди, че върви и с екстра, стрелката на оборотомера баааавно се вдига....... :biggrin
Направо ми иде да слезна и да я заритам....... :censored2

Ще се радвам, да пишеш за резултата след смяната на датчика на коляновия вал, дано има промяна! :th_up
Аз също съм му хвърлил око, но да видим какво ще стане.
Успех! :th_up

П.С. За мен обаче ти влиза въздух от някъде, да не вкарва газта във всмукателният колектор, чел съм, че газовите инжектори изпускат и пълнят всмукателният колектор, не съм много запознат, само го подхвърлям, като идея! Газта си е пак един вид допълнителен въздух, имаше там някаква кихалка ли беше нещо от сорта също.
За да ти играят оборотите и при условие, че няма грешки, дросела работи, мапа е ок, остава да смуче от някъде гадината.


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Пет 30 май 2014 13:37


Банчев, какво стана, имали развитие по твоят въпрос?
Да нямаш проблем нещо по токовете? Смени ли датчика на коляновият? Не ми се вярва да е от него, но ако си го сменил ще е интересно да кажеш какво е положението?


Потребителски аватар
dbanchev
Мнения: 358
Регистриран на: Чет 28 юни 2007 10:01
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот dbanchev » Пет 30 май 2014 15:19


Не е и от датчика. Нямам вече нерви да се занимавам с тая гад, на тоя етап нямам и време.... Ако изникне някакво развитие ще пиша!


m135
Мнения: 219
Регистриран на: Нед 24 юли 2011 22:05
Автомобил: vw polo 1.4mpi
Двигател: AUD 2000
Местоположение: svishtov

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот m135 » Пет 30 май 2014 22:41


Колега, стрелката на резервоара се влияе от това как си я спрял, на къде е наклонена, ако дясната страна е по високо стрелката показва по малко и обратно, просто не си и свикнал. За гасненето си мисля че и акумулатора може да влияе, случвало ми се е след дълъг престой на колата, 1-2 седмици, паля и като пусна консуматори алтернатора товари двигателя защото няма достатъчно ток в аку, и явно дросела не смогва да компенсира. Когато я карам всеки ден нямам този проблем, за да избягна по горе посоченият проблем преди да включа консуматори чуквам леко газта, ако съм забравил и усетя че ще паднат оборотите пак чуквам газта.

П.П. Алтернатора зарежда нормално.


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Съб 31 май 2014 10:32


Ами меря постоянно акумулатора и колко ми зарежда динамото, аномалии не съм открил! И аз ако подавам малко газ нямам този проблем, но въпроса ми е, защо го прави!
Трябва да си държи оборотите, без да пипам педала, каквото и да пускам, когато и да тръгна, не трябва да изгасва, освен когато аз реша да я изгася. :biggrin
Аз също карам колата всеки ден и не съм открил зависимост някаква. Запали ли колко се товари този двигател, че да изгасне?


Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот maslinkov » Нед 01 юни 2014 11:18


MaLixx написа:Ами все пак пробвай да го разкачиш този датчик. Знае ли се. Може в момента на палене да не се записва грешка. И аз гадая.. Но определено масата майстори в нашите градчета са слаби.. Иначе може ли да направиш една снимка на мотора с махната филтърна кутия?

Земляк, смени си венеца от който датчика на коляновия вал взема сигнал. От Шкода ставали - това му е болестта на МПИ-то /че са пластмасови някакви чопове и губи сигнала/ В Сеат форума има такава тема. Друг е въпроса, че не й вярват и сменят колата. Не вини майсторите - на тях просто трябва да им кажеш какво искаш за да те вкарат в ценоразписа /по хамерикански/.


Somi
Мнения: 687
Регистриран на: Вто 22 фев 2011 20:26
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот Somi » Пон 02 юни 2014 7:58


Мисля че си с пласмасовият колектор да питам имаш ли закачена маса на дросела кафяв кабел?


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Пон 02 юни 2014 10:05


Somi - С палстмасовите колектори съм, на дросела нямам маса, но в самата букса сигурно има. И аз подозирам нещо кабелите по дросела, но пък ако няма контакт щеше да ми отчете грешка, нещо, като късо и т.н., а грешка няма.
Забелязах, че след смяната на дросела зпочна да ми свети по често ЕРС лампата, в движение и даже и на място, като си играх с духалката на парното веднъж. Ако поработи на място (много рядко гасне сама без консуматори)няма проблем, трябва да седя и да чакам 1-2 минути.
Четох в един английски форум, че фолксваген са имали сервизна акция в далечната 2000-2001 година поради проблем с буксата на дросела.

Маслинков - Чел съм я тази тема за този прословут венец, но при колегата въпросният двигател е горял, а и е имал грешка на датчик колянов вал, което го е насочило към венеца, аз нямам въпросната грешка!
Имам два датчика, колянов и разпределителен и ако има някакво несъответствие веднага набива грешка, примерно не добре зацепен ремък или прескочил ремък и т.н.
Проблема е по изразен при студено време и винаги след престой. Имам и екстра – по някой път не го прави, всичко е нормално.
Нямам грешки за датчик колянов вал колега, екуто ми е същото, така, че за сега изключвам проблем с венеца, а и непостоянството на проблема говори, че не е там проблема, защото щеше да го прави при всяко палене без значение дали е студена или топла. :c020


Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот maslinkov » Пон 02 юни 2014 11:23


Нищо не ти пречи да си пуснеш плетена маса до бобината, ако няма ефект, сложи друга бобина, виж си и свещите дали са подходящи. Ескпериментите с ламбдата не означават нищо /тя не работи като е студена колата/ А ако не запали от първия път после "задавя" и зацапва свещите. Може и от пикаеща дюза да е и/или заминаваща си горивна помпа. А накрая радостната вест - може и нищо да й няма, освен, че караш етилиран бензин по евростандарт /отречен от ФВ/


Somi
Мнения: 687
Регистриран на: Вто 22 фев 2011 20:26
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот Somi » Пон 02 юни 2014 12:53


Колега пусни една маса на дросела , АЕР има защо при теб да няма, закачена е на единия болт с които се стяга дросела към колектора.Да не е откачена някога и да виси някъде, кабела е дебеличък кафяв.


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Пон 02 юни 2014 13:40


Колега Маслинков, бобината ми е чисто нова Беру (комплект с комутатора), кабели пак Беру, като нови, свещите са ми НГК по каталог, нови на около 5-6 хил километра.

Соми - гледал съм други МПИ та, сеат примерно, със същият двигател, явно масата е в самата букса, която отива до дросела. Дросел, мап и дюзи са на едно трасе, в една пластмасова тръбичка. Интересното е, че не дава грешка на позицията на клапата, обикновено при проблем в самият кабел ще даде грешка със сигнала, но кой знае. Определено може да имам кофти връзка някъде, трябва да се рови.
Имам подозрения за кофти дюзи или бензинова помпа, но тези неща не биха се оправили при второто палене освен ако екуто не влиза в друг режим и да компенсира, примерно кофти инжектори, тогава пак светва и ЕРС лампата.
Ако беше помпата обаче щях да имам и проблем при топъл двигател, при ускорение или по висока скорост. Налягане е мерено, май при позагрял двигател, но си е добре. Инжекторите обаче ме съмняват дали има вариант, след престой да не работят както трябва и след 1-2 минути да се оправят, не знам. Чудя се дали не е и менте датчик антифриза, четох и за такъв проблем. Общо взето ми писна да сменям части без да си реша проблема, явно и това не е вариант.
Двигателят не тресе, обаче още, като я вземах си спомням,че при тръгване студеа трябваше да давам повече газ, също и не вървеше толкова, нямаше ряз(намалена мощност). Преди гаснеше след престой, примерно всяка сутрин, а сега много рядко се случва да изгасне сама, ако не пускам консуматори, даже някой път и не гасне въобще, откакто се стопли стана малко по стабилна работата.
Та в този ред на мисли, смятам, че това е нещо, което се е позапушило спекло, слагах два пъти добавки и след известно време положението се подобри, сега определено са по добре нещата.


Somi
Мнения: 687
Регистриран на: Вто 22 фев 2011 20:26
Автомобил:
Двигател:
Местоположение: София

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот Somi » Пон 02 юни 2014 14:42


Не виждам проблем за 5 мин да пуснеш една маса на корпуса на дросела няма да навреди.Може да има разлика в комповете и при теб да си е в буксата .



Върни се в “Polo, Lupo, Up & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 3 госта