Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC лампа

Техническа и сервизна информация за Polo, Lupo, Up и Fox
Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот maslinkov » Вто 03 юни 2014 9:27


Освен за дюзи и горивна помпа ми идва в предвид и самия дросел. Там при МПИ имаше някаква особеност, че се задръстваше някакъв канал, дето нашите го нямат. Ама за въздух ли беше, за по - добро ускорение ли, вече не помня.Така или иначе ЕРС те насочва определено към дросела, или ако си с електронна газ, към двете.




Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Вто 03 юни 2014 10:51


Благодаря за отговора, но вече съм отиграл дросела! Смених и дросел клапата колега, дросела е в перфектно състояние, не е нов, но се вижда, че работи перфектно, чист е, тръбичките са идеално чисти, играх си доста и светна, като нов е!
Пробвал съм и с друг компютър, пак същата работа!
Днес я паля за да я преместя няколко метра, паля, тръгвам спрях и изгасна все едно няма гориво!
Свещи, кабели, бобина, мап, темепратурен датчик, нови и тествани, работещи. Чиста картерна вентилация, всички филтри и масла са сменени. Сменена дросел клапа, тествана с Бош тестер, работи перфектно, вдига обороти веднага при консуматори, пробвано е с друго еку, мерено е налягане на горивото и е в норми, май на загрял двигател, може да пробвам и на студен как е, но ми е изгасвала и при 70 градуса темепратура (т.е. позагряла).
Пример : преди няколко месеца, февруари или март, когато беше по студено. Паля, парното беше пуснато на 3, жената го е оставила така, все пак е зима, пускам фаровете и изгасна, паля пак, въртя волана и пак изгасна, след 2-3 минути спирам и тествам, работи на празен ход, въртя волана, псуакм парното, държи си обороти, всичко перфектно, оставих я за 15 минути, беше загряла. След 15 минути паля пускам фаровете и като отсечена пак загсна!
Преди няколко дена забелязах, че след проливните дъждове, паля, поработи малко и си изгасна сам, без да барам и пускам нищо, без да подавам газ с педала. Ако я форсирам с педала, леко не изгасва.
Кофти връзка, реле, спекли инжектори, кофти помпа...., не знам.
Остава да сменя самият педал на газта, ама ме съмнява там да е проблема, както забелязваш съм сменил дросела, а и компа е БОШ и съм пробвал и с друг компютър и пак същата история.
Ще пусна филмче със самото гаснене без да барам нищо..........
Честно казано "масйторите" в Казанлък нямат вече идеи какъв е проблема. :wink
Преди беше лесно - дросел, комп, мап, темепратурен датчик, свещи....., ами сега?! :mhihi :bowdown


Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот maslinkov » Вто 03 юни 2014 11:24


Абе ти да не би да не си случайно с централно реле, като на голфовете и сеат леон? Дето командваше всичко. На зет ми сеата така гаснеше и като го извадиха, беше цялото окислено /на диагностика - нищо/ от вод, проникнала от таблото зарди запушени улуци в калниците? Моята също прекъсваше и от мокра помпа за централното - над десния стоп.
Имаш да черпиш - това ти е болката.


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот freelancer » Сря 04 юни 2014 8:01


Мерси колега за отговорите и споделеният опит!
И аз имам съмнения във въпросното реле e 410 с такова съм, което управлява всичко. А за централното, да влиза ми вода през десният стоп, забелязах го и помпата на централното беше леко мокра в едния край към стопа, кабелите към помпата бяха сухи, само малко пластмасата под стопа, която е беше леко мокра. Под стопа беше мокро, но не много, имам съвсем лек теч, който ще оправя разбира се. Миналата седмица нямах време, но тази ще му обърна внимание. Мисля да сваля стопа и да сложа силикон. Не знам тези уплътнения дали ги продават изобщо в магазините за авточасти.
Пуснал съм и друга тема за въпросното реле. Човека, който занимавам с колата ми каза, че може да ми презапои спойките в релето, но ще питам колко струва, мисля, че е към 20 тина лева и ако не е много скъпо направо ще го сменя с ново.
Ако това ми е проблема имаш едно черпене от мен, ако минаваш през Казанлък. :beer :biggrin

Последна промяна от freelancer на Пон 20 окт 2014 23:09, променено общо 1 път.


Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот maslinkov » Сря 04 юни 2014 9:17


Релето струва към 100 лв и не се надявай да го оправят със запойки. Това е временно решение и нашият майстор не дава гаранции. А твоят щом ти предлага спойки, значи наистина е видял, че има нужда. Не се колебай да го смениш. Само си провери/почисти олуците в калниците /явно ако не при тебе, при предния собственик релето се е наводнявало/ За помпата - не съм уплътнявал стопа, макар да знам, че така се прави. Само съм й подложил отдолу резервната 1-о литрова туба с масло за доливане, за да е нависоко.


Vajeto
Мнения: 9
Регистриран на: Нед 16 ное 2014 12:29
Автомобил:
Двигател:

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот Vajeto » Нед 10 май 2015 10:10


Колега freelancer, първо искам да ти благодаря за толкова изчерпателните обяснения с проблема, защото ми помогнаха да избегна закупуването на такова поло, докато не попаднах на перфектното :)

Все пак ми стана много интересно дали си се справил с проблема и главно къде е бил той?

П.П. Знам, че темата е старичка, но е доста полезна


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот freelancer » Пон 11 май 2015 7:02


Радвам се, че съм помогнал колега! Ти такова поло ли си купи? 1.4 МПИ? Какъв ти е кода на двигателя?
От отговора ти разбирам, че нямаш никакви проблеми, което е много хубаво, защото с някои колеги се чудехме дали има въобще такива полота, които да не гаснат. Даже има мнения по темата, че при тези двигатели този проблем се дължи на фабричен дефект.
Проблема не е оправен напълно, все още. По рядко го прави, но пак си гасне.
Вчера паля, завъртам парното на 4, рязко и изгасна. При второ палене проблема изчезва, много странна работа. Тази сутрин никакви проблеми. И изхождайки от факта, че го прави все по рядко, смятам, че е доста трудно да се открие проблема, но плюса е, че вече и аз знам какво да гледам при закупуването на "нова кола". :mhihi
Пожелавам ти да си караш със здраве колата и да отваряш капака само за доливане на течност за чистачки. :th_up


Vajeto
Мнения: 9
Регистриран на: Нед 16 ное 2014 12:29
Автомобил:
Двигател:

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот Vajeto » Пон 11 май 2015 13:47


freelancer написа:Радвам се, че съм помогнал колега! Ти такова поло ли си купи? 1.4 МПИ? Какъв ти е кода на двигателя?
От отговора ти разбирам, че нямаш никакви проблеми, което е много хубаво, защото с някои колеги се чудехме дали има въобще такива полота, които да не гаснат. Даже има мнения по темата, че при тези двигатели този проблем се дължи на фабричен дефект.
Проблема не е оправен напълно, все още. По рядко го прави, но пак си гасне.
Вчера паля, завъртам парното на 4, рязко и изгасна. При второ палене проблема изчезва, много странна работа. Тази сутрин никакви проблеми. И изхождайки от факта, че го прави все по рядко, смятам, че е доста трудно да се открие проблема, но плюса е, че вече и аз знам какво да гледам при закупуването на "нова кола". :mhihi
Пожелавам ти да си караш със здраве колата и да отваряш капака само за доливане на течност за чистачки. :th_up



Дано, колега :th_up . Имах едно поло 1.3, 55 кончета, но го оставих на баща ми и си взех 1.4 MPI AUD. Имам го от месец и за сега нямам проблем с него. Прочетох ти повечето теми за полото и видях, че доста неща си сменил. Мисля, че ще е полеззно и за другите колеги (или бъдещи) да споделиш за различните части колко са ти стрували. Аз лично ще съм ти благодарен да ме ориентираш, за да не ми сложат някъде надценка 50% за млад шофьор :c020


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот freelancer » Сря 13 май 2015 7:31


Маслинков и аз имах мокра помпа за централното под десният стоп преди време, не много, но си капеше леко, тази зима сложих силикон на стопа и вече нямам течове, всичко е сухо.
Може ли от там да идва проблема с консуматорите при начален старт, да базика ел. инсталацията. Ако има там проблем, обаче каква е логиката при второто палене да се оправи, твоята как се държеше?


dosh
Мнения: 14
Регистриран на: Пет 07 мар 2014 12:50
Автомобил:
Двигател:

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот dosh » Пон 18 май 2015 10:23


Колега freelancer, проблемът с гасненето на моето поло се оказа в EGR клапана. След като го запушихме вече не гасне. Карам така вече над 6 месеца и никакви проблеми. Е, по този начин Check Engine постоянно свети на таблото, но това е по-добре, отколкото да вися по пътищата.

Та, ако искаш, провери си EGR клапана как е, ако не си го направил вече. ;)


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот freelancer » Пон 18 май 2015 12:11


Благодаря колега, че си споделил за причината за твоето гаснене. Аз имам нещо, като импровизиран ЕГР, така нареченото ПЦВ клапанче, което съм сменил с чисто ново, оригинално. Подменил съм и всички маркучи по картерната вентилация с изключение на сепаратора!
Та от въпросният сепаратор е също възможно да не работи егр клапанчето правилно. Спомних си последният път, като го чистих, че единия отвор, този по големия беше частично ограничен от една пластмаса, т.е. не изглеждаше, както трябва, пък и нямах база за сравнение. Тогава се учудих, защо дупката на по големия отвор е допълнително стеснена, смятам, че една пластмаса се мандахерца из сепаратора и от време на време ограничава притока на парите от картера, по този начин се бърка и правилното отчитане на количеството въздух постъпило във всмукателния колектор и мап сензора не мери достатъчно точно. Мисля, че от това ми светеше преди време и ЕРС лампата.
Вече си купих сепаратор, изчистих го, стана, като нов и съм го подготвил за монтаж, като имам време. Съвсем случайно мернах сепаратора в една морга и ми се стори, че едния отвор, този по големия е различен от моя, което няма как да стане освен ако при мен пластмасовата решетка или нещо такова се е доближило до дупката и от време на време я запушва. Така си обяснявам и странното гаснене по някой път с повече консуматори, като е студена.
Не съм сигурен, но след, като сменя сепаратора ще си проличи.

Благодаря ти още веднъж за това, че сподели за решението на проблема с уникалното гаснене. :biggrin :beer
Много безаварийни километри ти желая!


Потребителски аватар
maslinkov
Мнения: 1700
Регистриран на: Вто 03 юли 2007 7:45
Автомобил:
Двигател:
Местоположение: Сливен
Контакти:

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот maslinkov » Вто 19 май 2015 13:13


[quote="freelancer"]Маслинков и аз имах мокра помпа за централното под десният стоп преди време, не много, но си капеше леко, тази зима сложих силикон на стопа и вече нямам течове, всичко е сухо.
Може ли от там да идва проблема с консуматорите при начален старт, да базика ел. инсталацията. Ако има там проблем, обаче каква е логиката при второто палене да се оправи, твоята как се държеше?[/quote/]
Докато го разбера си прекъсваше. Смених бобина, почти без ефект. Ходих до Варна и чак на връщане се оправи. После ми изгоря помпата на централното, смених я, но понеже веднага след това бензиновата помпа взе да издава странни звуци, макар и без прекъсване, смених и нея. Така че не е изключено токовете да се бъзикат с централното ти реле /особено ако е презапоявано/ Поздрави.


Потребителски аватар
freelancer
Мнения: 1489
Регистриран на: Сря 21 ное 2012 21:22
Автомобил: VW Polo 1.4 MPI
Двигател: AKK 2000
Местоположение: Казанлък

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC ламп

Мнениеот freelancer » Вто 19 май 2015 13:22


Не е презапоявано, не го занесох, а си купих друго, втора употреба. Иначе релето не съм сменил все още, тъй като проблем почти изчезна, по скоро е изключение отколкото правило, а и нямам грешки, които са присъщи на проблем с релето, това "умното". :mhihi
Не ми се вярва релето да се бъзика, 2-3 пъти в месеца, а при останалото палене да си е наред, знам ли.
Сега съм хвърлил око на сепаратора, предполагам, че знаеш какви пластмаси са вътре. Според мен, по спомени, когато го чистих, едната дупка беше полу-запушена с пластмасата, която е вътре в кутията на сепаратора.
Дали е така ще разбера, като ми остане време да пробвам с "новия" сепаратор, който си закупих наскоро.


Потребителски аватар
lord_aggo
Мнения: 184
Регистриран на: Сря 18 ное 2009 13:43
Автомобил: VW Passat B8
Двигател: 2016 DFCA
Местоположение: Sofia

Re: Polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC лампа

Мнениеот lord_aggo » Съб 05 ное 2016 19:29


Момента в който влезеш във форума с надеждата да намериш решение на този популярен проблем, прочетеш темата на един дъх и установиш, че колегата е подменил половината кола и пак не знае от какво е :mhihi

Да ми е честито и на мен. Лупо 1.4 AUD, абсолютно същите симптоми като на колегата freelancer - при студено време гасне на празен ход по 2-3 пъти... понякога :mhihi

Някой случайно да е успял да реши проблема?


Потребителски аватар
jekuto
Мнения: 30
Регистриран на: Съб 09 май 2015 8:18
Автомобил:
Двигател:

Re: vw polo 1.4 AKK гаснещият феномен - ламбда сонда - EPC л

Мнениеот jekuto » Нед 06 ное 2016 12:14


freelancer написа:Какво ти е полото колега? Не си посочил код на двигателя, година и модел?
Искам да кажа, че този гаснещ проблем е характерен за тези двигатели (АКК, АУД, АУК и т.н.). Също се среща и при сеатите, които са със същите двигатели.
Проблема е, че никой не може да каже с точност, от къде идва проблема!!!!!
Много колеги включително и от сеат форума се борят с този проблем и не могат да го решат. Аз се боря вече 1 г 5 месеца и все още не съм го решил.
Мога да ти помогна, като ти кажа какво съм сменил и какво съм правил за да избегнеш излишна смяна на части.
Станали сме едно гаснещо общество. :mhihi
След смяна и проби на доста неща, много вярват, че проблема идва от екуто, но скоро ще разбера, защото мисля да го сменям.
Пълна мистерия си е това гаснене и голямо набутване за части и диагностики, в крайна сметка без резултат, така, че те съветвам да не прекаляваш с диагностиките.
Сподели проблема във форума, като обясни, кога го прави, как го прави, имаш ли газова, нямаш ли, топла, студена, играят ли ти обротите и т.н.
Дай повече подробности!
Ако имаш повече късмет, може и проблема ти да изкочи на диагностика, примерно, грешка на датчик колянов вал, ако го прави загряла, при спиране или намаляне на скоростта и изключване от скорост. :c020



Колега , с тебе доста си поприказвахме за гасненето на празен ход губенето на обороти и така нататък.... е аз мога да се похваля , че вече си разреших проблема с гасненето сутрин и не само!!!
Ходил съм на 5 диагностики в последните 8 месеца майстори колкото си искаш , но само един без диагностика ми разреши проблема!!!
За 35лв. дистрибуторна капачка и гасненето изчезна ;)



Върни се в “Polo, Lupo, Up & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 7 госта