POLO 6N2 1.4 16V 2000г. При подаване на контакт не сработва нищо на таблото но колата си пали нормално

Техническа и сервизна информация за Polo, Lupo, Up и Fox
TONI_GTI
Мнения: 5
Регистриран на: Нед 12 окт 2008 16:43
Автомобил:
Двигател:
Местоположение: София

POLO 6N2 1.4 16V 2000г. При подаване на контакт не сработва нищо на таблото но колата си пали нормално

Мнениеот TONI_GTI » Пет 04 сеп 2020 14:51


При подаване на контакт не сработва нищо на таблото но колата си пали нормално, всичко сработва нормално като се удари няколко пъти отгоре. Акумулато е нов, колата зарежда и няма други проблеми освен, че периодично след изчистване светка лампата за air bag. Стария акумулатор замина на скоро и не знам дали може да е от този проблем или му е дошло времето.
Моля да ме насочите към какво да се насоча (ново табло, ремонт на това или нещо друго от където да идва проблема).
Много ще съм благодарен на всеки който може да даде съвет.




svetlik
Мнения: 16
Регистриран на: Сря 07 ное 2012 11:38
Автомобил:
Двигател:
Местоположение: София

Re: POLO 6N2 1.4 16V 2000г. При подаване на контакт не сработва нищо на таблото но колата си пали нормално

Мнениеот svetlik » Пет 04 сеп 2020 21:21


Не съм разбирач, но моя проблем беше сходен. Реши се за 40-тина минути от Ваското1. Кофти спойки на таблото. Цяла година си карах със светещо-гаснещ еърбег, понякога стрелките падаха на нула при нормално работещ дв., писукане и мигане на други лампи и т.н.


TONI_GTI
Мнения: 5
Регистриран на: Нед 12 окт 2008 16:43
Автомобил:
Двигател:
Местоположение: София

Re: POLO 6N2 1.4 16V 2000г. При подаване на контакт не сработва нищо на таблото но колата си пали нормално

Мнениеот TONI_GTI » Вто 22 сеп 2020 19:35


Колега благодаря, послушаха съвета ти и отидох до Ваското1, за 40мин. презапои таблото и от две седмици няма проблеми.



Върни се в “Polo, Lupo, Up & Fox”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 2 госта